Recherche avancée

Caffeo CI - Pas d'eau d'infusion

CI omet la dernière étape du programme

KimsWorld

dimanche, 08. mai 2022, 12h49

*

Buveurs de café

Groupe : Mitglieder

Contributions : 1

Numéro de membre : 53072

Membre depuis : 08.05.2022

Bonjour et bonne journée,

Une "brève" description de mon problème
: Melitta Caffeo CI avec environ 9000 préparations démarre et nettoie/rince normalement.
Ensuite, par exemple pour un espresso, les grains sont moulus, la machine chauffe en même temps et un peu d'eau de fuite s'écoule régulièrement de la soupape de drainage dans le bac de récupération. Ensuite, l'unité d'ébouillantage se met en position d'ébouillantage et la vanne de drainage se ferme.
La pompe à eau démarre et pompe un peu d'eau dans le café moulu, j'"entends" une montée en pression de la pompe.... et, comme d'habitude, une courte pause.

Maintenant, la pompe devrait pomper l'eau dans la tasse à travers le café moulu pressé et humidifié... mais cette étape est complètement absente !
Au contraire, l'unité d'ébouillantage se déplace immédiatement (sans pause, sans pompe) vers la position de départ et l'eau sous pression de l'unité d'ébouillantage se détend à travers la soupape de drainage maintenant rouverte et à l'arrière, au-dessus du marc de café.
La machine revient à sa position de départ en souriant.

J'ai déjà remplacé l'unité d'ébouillantage, la vanne de drainage est également neuve.
J'ai testé les deux microcommutateurs sous le couvercle de l'entraînement, les nez de touche ne semblent pas non plus trop usés.
L'appareil a déjà été réinitialisé aux paramètres d'usine.
La mousse de lait et l'eau chaude fonctionnent bien, comme d'habitude.

Alors... Perplexité ici wacko.gif














Schlawi

dimanche, 08. mai 2022, 19h12

*

Connaisseur de machine à café

Groupe : Mitglieder

Contributions : 841

Numéro de membre : 14628

Membre depuis : 26.12.2011

La machine a encore un interrupteur de fin de course qui est actionné par le drapeau de l'unité d'ébouillantage en haut.